summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 92ff3b5..4e259bd 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,8 +1,8 @@
project(pcitool C)
-set(RELEASE "3")
+set(RELEASE "0")
set(PCILIB_VERSION "0.2.8")
-set(PCILIB_ABI_VERSION "0")
+set(PCILIB_ABI_VERSION "2")
cmake_minimum_required(VERSION 2.8)
#set(PKG_CONFIG_USE_CMAKE_PREFIX_PATH true)