summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 352d4f4..1099ac4 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -25,6 +25,7 @@ add_subdirectory(apps)
include_directories(
${CMAKE_SOURCE_DIR}
+ ${CMAKE_BINARY_DIR}
${UFODECODE_INCLUDE_DIRS}
${PCILIB_INCLUDE_DIRS}
)