summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index dbfc0ed..ed84410 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -19,6 +19,7 @@ include(ConfigurePaths)
configure_paths(UFO_FILTERS)
set(UFO_FILTERS_PLUGINDIR "${UFO_FILTERS_LIBDIR}/ufo")
+set(UFO_FILTERS_KERNELDIR "${UFO_FILTERS_DATADIR}/ufo")
set(PKG_UFO_CORE_MIN_REQUIRED "0.5")
option(WITH_PROFILING "Enable profiling" OFF)